Does anyone know what this error means....? I'm getting it on one
distribution I have. I've looked thru the KB and googled it, and can't find
anything that really applies.


Graham