When I create a package with snapshot(ZFD4). I always get the error
message that the file "c:\winnt\system32\Perflib_Perfdata_xxx.dat" can't
be copied. I know this file isn't needed for my package so I put it in
the exclude file list. But the following option "Perflib_perfdata_*.dat="
doesn't work. I have tried several options and the only thing that seems
to work is "*.dat=". But I would only like to exclude the
files "Perflib_perfdata_*.dat" and not all "*.dat" files does anyone know
a solution?

Thx in advance,