Has anyone had any success building a new package from Wordperfect 12.0? I
am having a hard time and wanted to know if the problem is becuase WP
already has an .msi file for the install. I am using the ZEN version of
admin studio and was under the impression that new packages can be built
even if the application install has a .msi file to do the install. Thanks
for any help.