Home

Results 1 to 3 of 3

Thread: ZPM error

  1. #1
    jtreadwell@dickinsonisd.org NNTP User

    ZPM error

    I deployed Office 2003 SP2 to a group of machines this morning and a few
    of them are returning this error Failed (0x0000190E).

    Return Code: 2 Status: The agent cannot find the file specified Unable
    to open connection to temp buffer. ConnectionUNC::openFile Unable to open
    File C:\WINDOWS\TEMP\D4499425-4005-45AB-BE8C-D93A33FB07D8\8796886E-B70B-
    4C9B-8055-88466C4AADE6 for reading

    Can't find this one in Novell or PatchLink support. Any ideas?

    Also does anyone know where a list of patchlink.zpm error codes are
    located?

  2. #2
    Automatic Reply NNTP User

    Re: ZPM error

    James,

    It appears that in the past few days you have not received a response to your posting. That concerns us, and has triggered this automated reply.

    Has your problem been resolved? If not, you might try one of the following options:

    - Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp
    - Check all of the other support tools and options available at http://support.novell.com in both the "free product support" and "paid product support" drop down boxes.
    - You could also try posting your message again. Make sure it is posted in the correct newsgroup. (http://support.novell.com/forums)

    If this is a reply to a duplicate posting, please ignore and accept our apologies and rest assured we will issue a stern reprimand to our posting bot.

    Good luck!

    Your Novell Product Support Forums Team
    http://support.novell.com/forums/


  3. #3
    Dennis Crowther NNTP User

    Re: ZPM error

    Wrong forum. This is for software packaging, not patch management. Try
    novell.support.zenworks.patch-management.


    --

    Dennis R. Crowther, CNE
    crowther@salud_NOSPAM_.unm.edu


    >>> On 4/3/2007 at 11:37 AM, in message

    <9hwQh.607$7e7.488@prv-forum2.provo.novell.com>,
    <jtreadwell@dickinsonisd.org> wrote:
    > I deployed Office 2003 SP2 to a group of machines this morning and a few
    > of them are returning this error Failed (0x0000190E).
    >
    > Return Code: 2 Status: The agent cannot find the file specified
    > Unable
    > to open connection to temp buffer. ConnectionUNC::openFile Unable to
    > open
    > File C:\WINDOWS\TEMP\D4499425-4005-45AB-BE8C-D93A33FB07D8\8796886E-B70B-
    > 4C9B-8055-88466C4AADE6 for reading
    >
    > Can't find this one in Novell or PatchLink support. Any ideas?
    >
    > Also does anyone know where a list of patchlink.zpm error codes are
    > located?


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •