We will let run the OES2-Migtools on OES1 (Migrating the file-system from
NW 6.5 to OES1).
Is this possible? I shortly tried to install the novell-migration.rpm
but it need some other rpms (some ruby's.rpm).

Beat