Hello all: Installed sp7 on my test server last night.
Installation went very smooth and the server seems very
happy :)

My question is this: Now that imanager 2.7 is installed and
uses tomcat 5.0, can I remove tomcat 4.0? or at least get
rid of imanager 2.6?? Which directories can be purged to
get rid of imanager 2.6??

Thanks in advance, Chris.