Hello all: Can quicksearch be moved from tomcat 4 to tomcat
5?? How is this done?

Chris