I am trying to use the secure NoRM using https://server_IP:8009 and get an
error message. Port 8008 works fine. I have loaded (httpstk.nlm /SSL
/keyfile:"SSL CertificateIP and Portal NLM.
I noticed in TCPCON the port 8009 is not listed. Any ideas how I enable
this ?