4.91Sp4
When install this client on the XPSP2Russian - client installed with RUSSIAN
interface..
How force install 4.91SP4 with English Inteface ?

Serg