I upgraded to OES2 from 1. I forgot to select the OES2 cd to get installed
when I upgraded the OS from 9 to 10 SP1. The installation removed all my
OES software. So, I installed the OES 2 software but ConsoleOne did not get
installed. I downloaded the latest ConsoleOne from Novell. My LDAP Server
objects tell me my snapins are older then my object. Where do I get the
correct LDAP.jar file?