I'm trying to copy an entire volume to another vclume on a new server, We
backed up with backupExec, but when we tried to restore to the new volume,
just before the restore finished we got dozens of errors 'out of disk
space'. The new Volume has over 200GB of free space on it.

Found TID Restore will produce errors: FFFDFFB5 could not write to a file.
but this was for OLD versions of NSS. The servers in question are an
Nw65Sp6 server and the restore to an NW65SP7 server.

I followed the TID - it didn't help. Tried copying the files with Windows,
XXCopy, DOS, ViceVersa all give the same result.

I can load one of the Word docs from the SOURCE Server and then try to
save it to the TARGET server and I get the same out of space, BUT I can
then save the same document to my workstation. It isn't all of the
folders, that's the crazy part there is ONE Folder which has several dozen
sub folders. I would say that 80% of the files and folders can be
recovered by copying them one at a time, but some folders with only two
files, both of which can be loaded and saved to a workstation will not
copy to the new server.

Theree are NO extended characters, NO restrictions or quotas, NO IRF's.

Have a find a rather large BUG or can anyone help on this?