I was trying to use the server consolidation and migration utility to
replace my hardware. Has any body tested if it works with Nw6.5 sp7. We
have Nw6.5 sp6 and installed a new hardware with Nw6.5sp7, but when trying
to use the utility (Build 1.1.051209)we get a message that the Migration
utility does not support the NDS version 202.16, maximum should be 110.0.
So is there a work around. Or I just have to install the new hardware with