Hi,
What's the best way to apply a support pack file from novell? I have
nw6.5 sp1. Can i go directly to sp5 for instance? Should i need to
download from novell.com or is there any way to do that from inside
novell console?

thanks