I'm running ZCM 10.0.1.0 from a brand new install (not an upgrade) but the Remote Management bundle version is 10.0.0.0. Is this correct?