We will install MySQL-DB 5.0 on a OES-Server.
Where should we look for rpm-packet? Under rpmseek.com.
What version should we install ?

Beat