New to Linux. Used the SLES 10 DVD and installed SLES. However, in YAST,
how to I tell it to get the update from Novell site?

Thanks in advance.

Gina