Was: NW65SP6. Aplly SP7.
Read this:
https://secure-support.novell.com/Ka...AL_Public.html
But not understud:
replace GAMS.NLM ver. 1.20 October 8, 2004 (after sp7)
to the
GAMS.NLM ver. 1.30 Tuesday, 5 July 2005 (from the previsio)
or do not replace ?

What is doing: GAMS.NLM ?

Serg