Hello there,

Can this be installed on OES 2 without the middle tier? Or is it safer to
install on OES 1? I notice in the install documentation that OES 2 is not
mentioned.

Thanks

Jason