Home

Page 1 of 2 12 LastLast
Results 1 to 10 of 14

Thread: Log on locally - slow..

Hybrid View

  1. #1
    Tue Nrgaard NNTP User

    Log on locally - slow..

    Hi..

    When doing a local login with the administrator - the pc waits quite some
    time before showing the login to zen.

    The user source is a AD - and the administrator account there is disabled.

    Anyone else seens this ?

    --

    Tue N



  2. #2
    Shaun Pond NNTP User

    Re: Log on locally - slow..

    Tue,

    novell client installed?

    --

    Shaun Pond



  3. #3
    Tue Nrgaard NNTP User

    Re: Log on locally - slow..

    >
    > novell client installed?
    >

    Nope - pure MS..

    --

    Tue N



  4. #4
    Shaun Pond NNTP User

    Re: Log on locally - slow..

    Tue,

    and is it slow if the user account is _not_ disabled?

    --

    Shaun Pond



  5. #5
    Tue Nrgaard NNTP User

    Re: Log on locally - slow..

    > Tue,
    >
    > and is it slow if the user account is _not_ disabled?
    >

    We are not allowed to enable the administrator account - but we tried by
    creating a local account with the same name as the testuser.
    We then tried to login locally with account.. Still very slow.. It seems to
    be waiting for the zcm agent.

    --

    Tue N



  6. #6
    Shaun Pond NNTP User

    Re: Log on locally - slow..

    Tue,

    define "slow" - how many seconds? Try it with the cable removed, how
    quick then?

    --

    Shaun Pond



  7. #7
    Tue Nrgaard NNTP User

    Re: Log on locally - slow..

    >
    > define "slow" - how many seconds? Try it with the cable removed, how
    > quick then?
    >

    About 2 min.....

    Im not at the client site today - so Ill get back to you on monday.

    --

    Tue N.



  8. #8
    Shaun Pond NNTP User

    Re: Log on locally - slow..

    Tue,

    OK

    --

    Shaun Pond



  9. #9
    Tue Nrgaard NNTP User

    Re: Log on locally - slow..

    >
    > OK
    >
    > --

    Hi..

    If I unplug the cable it logs in immediately... which meens under 5 sec...
    Works just fine.

    Can you reproduce the error ?
    --

    Tue N



  10. #10
    Shaun Pond NNTP User

    Re: Log on locally - slow..

    Tue,

    I don't have any AD in my lab - it's worth getting some logs http://www.novell.com/support/search...200%2051008788

    --

    Shaun Pond



Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •