Hi, need urgent assistance. Have downloaded iFolder 2.1.3 (only version I
can find for Netware) I am trying to install to a Netware 65 SP7 server
and get the following error "Apache 1.3.26 or 1.3.27 is required for
iFolder. Pls install the required version of Apache" I am currently
running Apache 2.0.59. How do I work around this? Cant find a newer
download for iFolder eg 2.1.8