I'm trying to install Arcserve 11.5 on OES2 with the latest patches.
It always stop after Process Licensing.

I can install it on an OES2 if it's not patched yet.

I've tried the latest script for SLES from the CA website, same problem.

Anyone seen that ?

Thanks