Im DHCP on a slesOES2 box and running zen7 on a sles box. I have set the
server imaging policy so It will only enter into pxe when I hold crl-alt
but when all services are up on the servers the workstations go into pxe
every time(with out key hold). I think the error is in the dhcp.conf.
Exacty how to I need to set the DHCP up to allow PXE. All ive done at the
moment is done a simple subset and added filename and next-server options.