I have problems upgrading a Netare OES 6.5 SP6 server to SP7. I'm getting
the following error message:-

For the installation to continue, the currehnt version of ICMD.NLM must be
loaded. NWCONFIG.NLM could not find a copy of ICMD.NLM in any of the
Netware boot partitions created, or the copies of ICMD found in the
Netware boot partitions were corrupted and hence not loadable.
Installation cannot continue.

I've had a look through various TID'S but I cannot find any information.

Help appreciated