Hi,

Just wondering...We are running ZDM v7 sp1 ir1 on server with iManager 2.7
and thus Tomcat 5. I looked for but could not find any ties between ZDM
and Tomcat (any version). So am I right - that there is no dependency in
ZDM 7 on any version of Tomcat?

The goal is to simplify the server and NOT load tomcat 4 if it is not
needed.

Thanks,

Ron