I have a 6.5.6 box, and want to use migration wizzard (8.1.512.9) to
migrate to new hardware. should I keep them at the same sp level, that
patch so sp7 after, or would it be ok to migrate from 6.5.6 -> 6.5.7?