We have been experiencing abends with the EIP in XENGEXP.NLM. I have found
TID 3316189 which refers to NMAS FTF or greater. The version
available at Novell downloads is NMAS FTF, which is built on the
code base of SP7. The readme states NMAS 3.2.0 must be installed from
NetWare 6.5 SP7 before applying the patch. All of my servers are currently
at SP6 and it is very impractical to apply SP7 right away.

Does anyone know where I can obtain a patch that will fix this problem
without first having to install SP7 or if I can safely install NMAS 3.2.0
and then NMAS on SP6?