I need internal BM3.8SP5 VPSLAVE.NLM to start S2S connection. Anyone can send me it ?
maciej38@poczta.fm
Regards,
Maciej