We have OES 1, using NSS for our data volumes. When compression occurs
the processor sits at about 90%-100% from 12:00 midnight until 6:00am (the
compression window), causing problems with the backups. I therefore tried
to turn off compression.

I login as root, run "nsscon" and then type: EnableFileCompression=Off

I get the following error (this usually occurs when you get the syntax
Dec 17, 2007 9:00:33 am NSS<NSSLIB>-4.09a-212:
Option "/EnableFileCompression=Off" is unknown for the current NSS
configuraion and may require other NSS modules to be loaded.

Does anyone know the correct syntax?