How can I get conferencing install on OpenSuse 10.2? it complain about
dependencies libgnutls.so.12

lpaulin@lucp:~/Desktop/Novell Teaming Docs> sudo rpm -Uvh conferencing.rpm
root's password:
error: Failed dependencies:
libgnutls.so.12 is needed by novellconferencing-1.0.6-1.i586
libgnutls.so.12(GNUTLS_1_2) is needed by
novellconferencing-1.0.6-1.i586


-Luc