Hi everybody,

I'im doing some testing with NETWARE and Vista. Working with NW 6.5 SP7
and Novell client 1.0 update 3 for VISTA. Console one is 1.3.6.h (latest

When trying to use ConsoleOne, the following message appears

"You have NOVELL Client Version lower than 4.91 installed"

Great ! But no other choice than to use Novell client for VISTA !

Any idea ?