Hi,

I'm using currently zlm 7.2 IR1 and I try to install the packages to an
OES 1 SP2.

The problem is, I always get the following error:

ERROR: Could not install bundles: Package
'novell-npkiapi-3-3.0-20070815_1839.i386' is not signed


Anybody knows what's the problem?

Thanks