We are running Netware 6 Small Business on a Dell server. We want to
migrate to a new, faster Dell server, but are not ready to upgrade to
Netware 6.5. The docs (p. 16) for Server Consolidation and Migration
Toolkit 1.2 say that the "Destination servers must be running NetWare
6.5." Will the migration tool in 1.2 work with version 6, or is there a
different migration tool I should be using? Thanks in advance. - //.//.