http://download.novell.com/Download?...prBBH4JpImA%7E


http://www.us-cert.gov/current/index..._vulnerability

We are running Netware 6.5 SP5 and the latest client compatible with
that backend. Is it also vulnerable? ie are all prior versions of the
iPrint Client subject to this vulnerability?

Charles