Hi all: I would like to upgrade my BM39 server to NW65sp7
but have held off waiting for bm39sp1. Can I use the new
imanager 2.7 plugings without upgrading bm to sp1? I tested
this by installing the bm27.npm pluging on another server
running tomcat5 and it seems to function fine. Anyone else
try this??

Thanks, Chris.