When trying to install BM39SP1 Beta I get the following error:

\SP\7\SPACKA.ILS, line 10, close to the word "end": BM38SP has no description (nwconfig-6-232).

SPACKA.ILS reads:

@Version 5.10
@SyntaxVersion 1.03
; "CoPyRiGhT=(c) 2002 Novell, Inc. All Rights Reserved."
;
; Spacka.ils
;
@FileSet
Name: BM38SP
Class: MANDATORY
@EndFileSet


The installation then stops.

What can I do?