Fresh install from the overlay CD NW65SP7 on the Server.
On this server will be only VPN C2S and S2S.

Which after SP7 updates for NW need apply on this server ?

Serg

--