I apologize if this is a bonehead question but I have OES (on the Linux Kernel) and am preparing to upgrade to OES2. I would like to verify the Service Pack that's installed. How can I verify?