Hello!
I have installed BM39 on nw65sp6 server. It is second BM39 server in tree. During installation I have errors with migaration. Then I installed SP1 for BM39/ I ran manually fillattr, it says Migration completed successfully. From iManager 2.6 I can edit proxy settings, filters, and some ACLs. When I try to create access rules on BM servers OU, I get such error: System Error The system encountered an unknown error. Please contact Novell Support.
Logger screen show:

WARNING: Could NOT find ACL/AccessRule[@RuleNumber='465522']
Apr 8, 2008 7:44:17 AM com.volera.vcdn.webui.sc.dispatcher.ConfigXmlUpdat eDispat
cher performImplicitModify
WARNING: Could NOT find ACL/AccessRule[@RuleNumber='465522']/NDSObjectList[1]/ND
SObject[@value='CIT.polices.border3.FESCO']
Apr 8, 2008 7:44:17 AM com.volera.vcdn.webui.sc.dispatcher.ConfigXmlUpdat eDispat
cher performImplicitModify
WARNING: Could NOT find ACL/AccessRule[@RuleNumber='465522']
Apr 8, 2008 7:44:17 AM com.volera.vcdn.webui.sc.dispatcher.ConfigXmlUpdat eDispat
cher performImplicitModify
WARNING: Could NOT find ACL/AccessRule[@RuleNumber='465522']
Appname In is config locked
Appname after is config locked
Get Document Name BRDSRVS: ACL Info DeviceXML
Appname Attribute is com.volera.vcdn.application.sc.core.InfoAttribute@ 1f4a45d
reading strings
Writing the value component
Appname Info attribute ID ou
Appname Attribute is null
Appname Info attribute ID ou attr com.volera.vcdn.application.sc.core.InfoAttrib
ute@137780f
Error java.lang.ClassCastException


I saw this error on both OUs with my BM servers. When I create/edit access rules on O or server object - all works fine.

Any ideas?