With NetWare 6.5 it was always recommended to add the follow line to the
autoexec to disable oplocks.

set level 2 oplocks enabled = off

Is this still the case with OES2 Linux? I see I can set it via nsscon or
nssstart.cfg?

Thanks,

John Jakus