I have a lot of file exemptions for folder syncing. I have unchecked the
"notify of conflicts" on the users prefences. Yet the users continue to be
notified " incomplete syncronization" of dissalowed file types not
syncronizing. Is there anyway of getting this to turn off?