Could I use the 10.0.1 Advanced Suite ISO and install over a 10.0.1 Install
of ZCM Standard to add the Patch Management and End point security? Or will
this cause me to lose any settings or connection to the content in my
repository? Thanks