I installed sata raid controller and found out that they do not have any drivers for Netware. But every thing worked fine except I could not access the drives. I installed on drivers or modified any software. I then shutdown the server and removed the controller. When I rebooted disaster struck.

When booting everything seems to be booting just fine. All the volumes mount and everything seems to load until about the end of startup and the system freezes. Well almost freezes. I can no longer access the console and access the web interface. But users can login and gain access to their accounts. At the system console everything just freezes. Below is a listing of what I can see on the system console page and the logger screen.

I am running Netware 6.5 latest support packs.
Zenworks
and Backupexec


!!!!!!!!!! System Console !!!!!!!!!!
Auto-Loading Module Nipped.nlm
This path is Already in use Search 6
Search path was Not added
Loading Module JAVA.NLM
Loading Module JAVA.NLM
Search 20: SYS:\ZENWORKS\ZWS\

Processing Stage 5 Loading of nlms
Loading Module NLSLRUP.NLM
Loading Module NLSADPT2.NLM
Loading Module TCPSTATS.NLM

5-19-2008 10:24:58 am: DS-10551.78-262
Directory Services: Local database is open

Loading Module NIRMAN.NLM
Loading Module IPMCFG.NLM
The running process will be suspended.
5-19-2008 10:24:59 am: SERVER-5.70-4631 [nmID=1001C]
WARNING! Server POOHBEARS experienced a critical error. The offending
process was suspen ded or recovered. However, services hosted by this
server may have been affected.

Loading Module MPORB12.NLM
Loading Module NDPSGW.NLM




!!!!!!!!!!!!!! Loger screen !!!!!!!!!!!!
Loading Module IPMCFG
Web Interface for IP Address Management
Version 1.01.15 December 2 2004
Copyright (c) 2002-2003 Novell, Inc. All rights reserved.
Module IPMCFG.NLM Load Status OK
Initializing debug network.
Finding IP interface...
Loading debug MLID....
DBNET: Unable to find load file =96
jave: Class com.novell.applicatyion.zenworks.loader.zenloader exited with status -1
Loading module MPORB12.NLM
LDAP connectivity not found on ldap://localhost:636
pleas load NLDAP and then manually execute command: sys:/tomcat/4/bin/startup
-config sys:/adminsrv/conf/admin_tomcat.xml
If your server host certificates have changed recently, executing
sys:/system/tckeygen.ncf may be needed to restore secure LDAP
connectivity
LDAP connectitity not found on ldap://localhost:636
Please load NLDAP and then manually execute command: sys:/tomcat/4/bin/startup

If your server host certificates have changed recently, executing
sys:/system/tckeygen.ncf may be needed to restore secure LDAP
connectivity
Loading module NDPSGW.NLM