I recently downloaded what I thought was the latest release of ZLM (7.2 IR1) and attempted to install it on OES2 Linux. The installer advised me that it can only be installed as an agent, but I want it it be the ZLM server.

Is OES2 (L) not supported as the server?

Thank you,
Paul Rooney
IDC Australia