Hi,

Can I install Sp2 on SLES10 before I install OES2?
The OES2 documentation says in the "What's new" section you need SLES10SP1 or later.
But the "Meeting All Server Software and Hardware Requirements" section says you need SLES10 SP1.

Thanks,
Frank