Hi,

I tried installing installing Archiving and Versioning however I always get the error:

Failed to configure postgres database for archive and version...

Any hints?

Regards,
Scott