After upgrading to 10.0.3 and I deploy the agent. It looks like it deploys
10.0.1 first. Is there anyway to deploy 10.0.3 only?