I am attempting to build a migration server, using a PE2950 III with SAS raid. I initially used the sp7 overlay cd, and the install got as far as installing Edir, and hung on NMAS authentication method screen. I tried restarting install, but no luck. Also, restarting or downing the server hangs.
The Dell site lists NW6.5 SP5 as the supported version. So I rebuilt using the sp5 overlays. I had to install the mega_sas.ham. Install completed this time. Basically working, but still having some issues.
DS.NLM is not loading on startup. It loads ok when I type it in at the console. It worked ok after the first boot following install, but not now.
Down or restart still hangs, get the usual messages of volumes dismounting, processors offline, the server screen go blank and I still have video sync. Server never resets, I have to hold in the power button to force off.
Should I try upgrading to SP7? If so do I upgrade the drivers??
Should I try a fresh install with SP7, again?
Help, help. TIA, Rich Macaluso