We are still running ZFD 6.5 which is not supported with eDir 8.8. Is
there any reason I cannot move forward installing Linux-OES2 servers with
eDir 8.8 as long as I don't install a replica on the Linux-OES2 servers?