We wanted to start the new dns-Server from Netware 6.5 SP7 on a netware 5.1. By Starting the program named.nlm we become a message:
Server_5.00-710 error reading message file or
Server_5.00-4095 unable to load the message/help support files

is it possible to start this module on a netware 5.1-Server?

thanks for our help