We are upgrading from NW5/BM3.5 to NW5.1 BM3.7 and I would like to
know if I
can use Cyberpatrol with BM3.7.
I tried and it works but I would like to know if it is supported...
Thanks
Thierry